「中建私募信托策中策股票配资」通达信涨停短线点买主图公式源码是怎么?

  • A+
所属分类:股票配资

分类:股票知识作者:中建私募信托策中策股票配资时间:2019年11月14日

“「中建私募信托策中策股票配资」通达信涨停短线点买主图公式源码是怎么?”是一篇对于“股票配资,通达信涨停短线点买主图公式源码,通达信涨停短线点买主图公式源码是怎么?”的股票类文章。中建私募信托策中策股票配资提示您:本文可以减少您的股票知识储备,为您的股票配资、股市资产配置提供决策参考。

通达信涨停短线点买主图公式源码是怎么?南方财富网小编为您提供通达信涨停短线点买主图公式源码相关讯息

STICKLINE((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),OPEN,CLOSE,2.8,0),COLORYELLOW;

STICKLINE((REF(C,1)-C)*100/REF(C,1)>=(10-0.01*100/REF(C,1)),OPEN,CLOSE,2.8,0),COLOR007700;

买线:=EMA(C,4);

卖线:=EMA(SLOPE(C,20)*10+C,35);

DRAWTEXT(CROSS(买线,卖线),LOW*1.00,'←买'),COLORRED;

DRAWTEXT(CROSS(卖线,买线),HIGH*1.01,'←卖'),COLORGREEN;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

DRAWTEXT(CROSS(90,RSI),HIGH*0.98,'←逢高出局!'),COLOR00FF00;

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

DRAWTEXT(CROSS(MA15,FF),(HIGH*1.02),'←拐点卖'),COLOR00FF00;

DRAWTEXT(CROSS(FF,MA15),(LOW*0.97),'←拐点买'),COLOR00FFFF;

A:=(3*C+L+O+H)/6;

X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+REF(A,20))/210;

主力成本:EMA(X,13),COLORFFFFE0;

IF(C>=主力成本,主力成本,DRAWNULL),COLOR00ADCD,,LINETHICK2;

DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);

DEA:=EMA(DIFF,5);

MACD:=2*(DIFF-DEA);

X1:=EMA(DIFF,5)*5;

X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;

A1:=CROSS(X2,X1)ANDX1>=0;

DRAWICON(A1,L*0.96,13);

DRAWTEXT(A1,(LOW*0.96),'←涨停短线点买'),COLORFFFFFF;

想知道更多通达信涨停短线点买主图公式源码请关注南方财富网

“「中建私募信托策中策股票配资」通达信涨停短线点买主图公式源码是怎么?”到这儿已开启线上配资,相信作为股票配资、股票资产配置您现在有了新的探讨。感谢您的阅读。本文转帖自南方股票网_中建私募信托策中策股票配资中建私募证券策中策股票配资中建私募证券策中策股票配资,如果您喜欢本文股票配资平台,可转发至亲友圈分享。

标签:「中建私募信托策中策股票配资」股票配资知识_「中建私募信托策中策股票配资」股票配资平台同花顺涨停短线点买主图公式源码是怎么?

  • 我的微信
  • 这是我的微信扫一扫
  • weinxin
  • 我的微信公众号
  • 我的微信公众号扫一扫
  • weinxin

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: